[关于提交的常见问题][有关保安的常见问题]


提交帮助

软件/硬件的建议


如何缩小数码图像的尺寸


一般提交步骤


手稿的元数据
作者数量
文章类型
特殊字符
标题
伴侣论文
摘要,求职信
重新提交
回复评论
建议
排除
保存/继续或重置表单


关键字


作者信息
相应的作者
作者信息
插入或删除作者
“查找”功能
保存/继续或重置表单


文件上传的元数据
最佳质量转换的提示

上传的文件数

手稿文件

图像文件

补充文件

保存/继续或重置表单


补充文件上传

补充文件

上传



手稿文件上传
手稿文件

图像文件(s)

上传



提交批准
编辑
手稿转换
审查工具
批准或重置表格


确认



作者帮助区域

作者区域






软件/硬件的建议
(最高)

软件建议
启用Javascript和CSS(级联样式表)
Adobe Acrobat Reader的免费副本
图形网络浏览器的当前版本。下面列出了主要的浏览器和支持的版本。

支持的浏览器:

  • Microsoft Internet Explorer 9.0及以上版本(仅适用于Windows平台)
  • 最近的Mozilla Firefox版本(Windows和Macintosh平台)
  • 最近的Safari版本(仅限Macintosh平台)
  • 谷歌Chrome的最新版本(Windows和Macintosh平台)

硬件建议
硬件应该能够支持当前的图形浏览器。通常,硬件应至少具有256 MB的RAM,浏览器通常需要至少50MB的可用磁盘空间。
Windows 2000或XP
麦金塔10.3.9或更高


如何缩小数码图像的尺寸
(最高)

有两种类型的数字图像:矢量和光栅(位图)。向量图像使用定义几何形状的数学语句,并且与分辨率无关。它们通常是使用Adobe Illustrator创建的。栅格图像以一组彩色点(位)的形式存储和显示在一个矩形网格中。它们通常在Adobe Photoshop中编辑。

这里有几种方法,你可以减少图像大小:

  1. 检查图像的尺寸和分辨率。

    图像应适用于U.S.字母尺寸为8.5 x 11英寸。如果图像超大,它将创建比需要更大的文件。为获得最佳效果,图像的宽度应接近8英寸,或高度应接近10英寸,以较长的尺寸为准。

    分辨率通常仅适用于栅格(位图)图像,而不是矢量图像,因为它们无关;但是,如果将向量图像导出为不同的文件类型,例如JPEG或TIFF,则可以设置分辨率。转换过程的推荐DPI为300.如果DPI设置在300上方,则会创建一个更大的文件,对等审查过程可能不需要。

    使用Photoshop检查栅格图像的尺寸和分辨率:

    1. 选择图像>图像大小
    2. 为了将目前的图像宽度的比例保持在图像高度,选择约束比例。随着更改高度,反之亦然,此选项会自动更新宽度。
    3. 在“文档大小”下输入高度和宽度的新值。如果需要,选择一个新的测量单位。注意,对于宽度,列选项使用在“单位和标尺”选项中指定的宽度和gutter大小。
    4. 选择分辨率并输入新值300。

    要使用Illustrator检查矢量图像的尺寸,然后导出到栅格格式:

    1. 要更改矢量图像的大小,请选择“选择”>“所有”并使用“刻度”工具。
    2. 按住换档键以维持比例。您还可以使用“变换”选项板明确设置图像的宽度和高度(窗口>变换)。
    3. 选择类型并保存。
    4. 选择文件>导出。
    5. 选择图像格式(JPEG或TIFF),然后单击“导出”按钮。
    6. 输入自定义分辨率为300 DPI。
    注意:使用Illustrator更改矢量图像的大小将仅减少文件大小如果将图像导出到栅格格式(JPEG,TIFF等)

  2. 压平图像。

    在展平图像中,所有可见层都被合并到背景中,这大大减少了文件大小。平整图像丢弃所有隐藏的图层,并填充剩余的透明区域。在大多数情况下,在完成编辑各个图层之前,您将不想达到文件。

    使用Photoshop将图像变平:

    1. 确保你想要保持的所有图层都是可见的。
    2. 选择图层>展平图像或从图层调色板菜单中选择扁平图像。

    你也可以通过将图像格式转换为索引颜色模式来扁平化图像,因为该模式不支持图层。如果你想在转换后编辑原始图像,请确保保存包含所有图层的文件副本。

    使用Photoshop将图像格式转换为索引颜色模式:

    1. 选择图像>模式
    2. 选择索引颜色模式

    使用Illustrator将图像变平:

    1. 单击要合并artwork的图层的名称。
    2. 从图层面板菜单中选择Flatten Artwork。

  3. 选择最合适的文件类型和压缩方法。

    图像大小的最大影响是文件类型。保存为TIFF和EPS的图像通常比保存为JPEG,GIF或PDF的图像更大的文件。TIFF和EPS文件通常是用于打印目的所必需的,而JPEG和GIF是在线观看的最佳选择。如果您的日记不需要对等审查周期的打印就绪图像,并且需要减少图像大小,您可能会考虑将图像保存为同行评审周期的JPEG或GIF,并在修订版或修订时提交更高的分辨率图像验收。您首先确定所需的文件类型,然后选择最合适的压缩。

    基本上有两种压缩方法:有损压缩和无损压缩。有损压缩通过丢弃有关原始图像的一些信息,创建较小的文件。它删除了细节和颜色改变,它认为对于人眼来区分太小。无损压缩切勿丢弃有关原始文件的任何信息。压缩由您用于创建图像的软件程序完成。您通常可以选择使用什么类型的压缩。

    无损压缩

    • LZW

      支持TIFF、PDF、GIF和PostScript语言文件格式。对于带有大面积单色的图像非常有用。

    • 邮政编码

      由PDF和TIFF文件格式支持。像LZW一样,ZIP压缩对于包含大面积的单色的图像最有效。

    有损压缩

    • JPEG

      支持JPEG, TIFF, PDF和PostScript语言文件格式。若要指定图像质量,请从质量菜单中选择一个选项,拖动质量弹出滑块或在质量文本框中输入0到13之间的值。

      注意:避免大量的JPEG压缩。当您应用更大数量的JPEG压缩时,图像会变得更小,图像质量会下降。由于这种方法删除了图像数据,一旦图像被压缩(或过度压缩),所造成的损害是永久性的。

      选择Photoshop中的文件类型和压缩方法:

      1. 选择File > Save as…并选择所需的文件类型。
      2. 指定文件名和位置,然后单击“保存”。
      3. 选择压缩方法并单击OK。

      在Illustrator中选择文件类型和压缩方法:

      1. 选择文件>导出。
      2. 选择图像格式(JPEG或TIFF),然后单击“导出”按钮。
      3. 输入自定义分辨率为300 DPI。
      4. 如果您选择JPEG文件格式,则自动设置压缩。如果选择TIFF,请选择LZW。


一般提交步骤
(最高)

ManBetx旧版评论中的儿科在线手稿系统提高了提交的速度,并帮助您以适当的格式呈现稿件。建议您查看说明作者在你开始提交过程之前。

请注意:如果您是第一次使用系统,您必须创建一个帐户,然后才能提交论文。为此,请点击首页按钮,然后单击创建一个新账户

要提交稿件,请输入作者区域,然后单击提交新稿件.您将介绍一系列用于输入您的稿件元数据的字段,然后将被要求上传您的稿件文件和未嵌入您的稿件文件中的任何图像文件。还可以上载补充数据和图像。系统会将文件转换为单个PDF文件以查看目的。当您的手稿转换完成时,您将收到一封电子邮件,然后您可以访问准备好证明在作者区排队批准您的提交。论文进入审核过程需要您的批准。
笔记:要查看稿件的PDF,您需要安装Adobe Acrobat。Acrobat可免费下载http://www.adobe.com/products/acrobat/readstep2.html.按照页面上的说明下载和安装必要的软件。

以下是制作电子提交的步骤:

手稿的元数据
关键字
作者信息
文件上传的元数据
补充文件上传
手稿文件上传
提交批准
确认

笔记:您可以保存您的提交并在稍后的时间通过点击完成它保存/继续在这一页的底部。但是,彩色字段是必需的,为了保存页面,您必须在这些字段中输入数据。一旦你成功保存你的提交,它将出现在你的提交/修订正在进行中队列直到上传文件。


手稿的元数据
(最高)

作者数量 输入作者的总数,包括你自己,如果你是一个作家,本文。系统将提示您在稍后阶段输入更多作者信息,并将有机会在必要时更改论文的作者数量。
文章类型 使用提供的下拉菜单来指示纸张的文章类型。
特殊字符 如果您想在标题,摘要或求职信中使用特殊字符(如希腊字母或HTML标签),请单击这里使用字符列表和相应代码进行窗口。笔记:如果您正在从文字处理文件中剪切和粘贴,请使用这些特殊字符替换您使用过的任何特殊格式或符号。

要包含特殊字符或HTML标记,从特殊字符窗口复制(Ctrl-C或Cmd-C)所需的代码,并将其粘贴(Ctrl-V或Cmd-V)到适当的字段。请注意,必须指明HTML标记的起始点和结束点。例如,要将单词“is”斜体化,您必须将斜体开始代码粘贴到“i”之前,然后将光标放在“s”之后,再粘贴斜体结束代码。标签将出现在你的文本中像这样:

什么<我> 质量保健?

如果您想删除HTML,请记住删除起始和结束标记。删除特殊字符删除ampersand(&)以及括号中的单词(即,&[root])。完成输入特殊字符时关闭窗口。

标题 输入稿件的标题。笔记:如果要从文字处理文档切割并粘贴标题,请替换所提供的特殊字符列表使用的任何特殊格式或符号。
伴侣论文
这篇论文是最后一篇一起提交的论文吗?如果是,输入每一篇已经提交的论文的完整的手稿ID(手稿ID可以在给相应作者的电子邮件中找到,也包括在作者区队列的论文的手稿信息中,如“在审查中-检查状态”)。编辑们将考虑将这些论文一起审查的要求。

此部分只在小组的最后一篇论文提交时填写。

摘要,求职信 您在此输入的摘要仅供审查目的,并将被潜在审阅者读取。您还需要在稿件文件中包含一个抽象,您将上传进行转换为PDF,除非文章类型不需要摘要。笔记:如果您正在从文字处理文档中切割并粘贴摘要,请替换与特殊字符窗口相应代码一起使用的任何特殊格式或符号。(这是在提交页面上粘贴到窗口中的抽象所必需的,而不是稿件文件中包含的抽象。)

在求职信中,包括任何其他地方没有说明的相关信息。请不要在你的手稿文件中包含这封求职信。

笔记:您可以保存您的提交并在稍后的时间通过点击完成它保存/继续在这一页的底部。但是,彩色字段是必需的,为了保存页面,您必须在这些字段中输入数据。一旦你成功保存你的提交,它将出现在你的提交/修订正在进行中队列直到上传文件。

重新提交 如果您在官方修订窗口关闭后提交纸张,请检查这份手稿是重新提交的盒子。如果您有先前版本的稿件ID(在与该纸张关联的所有对应上),请在此处包含。如果您没有该号码,期刊员工将能够在检查重新提交框中使用早期版本将当前纸张链接。
回复评论 注:此字段仅适用于您提交修订或重新提交。如果是这种情况,您需要在这里输入您对评审人员评论的响应。如果您要提交一篇新的论文,请将此字段留空。
建议

建议审稿人:您可以在此建议您的论文的审稿人,但请记住,最终选择员的选择是在编辑的自由裁量权。请尽可能输入尽可能多的联系信息。

笔记:您可以保存您的提交并在稍后的时间通过点击完成它保存/继续在这一页的底部。但是,彩色字段是必需的,为了保存页面,您必须在这些字段中输入数据。一旦你成功保存你的提交,它将出现在你的提交/修订正在进行中队列直到上传文件。

排除

排除评论家:你可以在这里列出你认为不应该审阅论文的人;然而,评审者的最终选择是由编辑决定的。

保存/继续或重置表单 如果您想清除整个表格并重新开始,请按重置表单按钮。如果您想保存您的工作并离开系统或保存并继续,请按保存/继续按钮。

笔记:有颜色的字段是必需的,为了保存页面,您必须在这些字段中输入数据。一旦你成功保存你的提交,它将出现在你的提交/修订正在进行中队列直到上传文件。


关键字
(最高)

从列表中选择相应的关键字。这些将用于对您的提交进行分类和索引,并帮助分配适当的编辑器和审阅者。

作者信息
(最高)

相应的作者 请选择一位作者作为通讯作者。仔细检查通信作者的电子邮件地址,因为它将用于所有有关提交的通信。
作者信息 如果您是纸上的作者,请通过检查该条目是您的“这是我。在这里插入我的信息”框,您所需的字段将自动填写。您不需要使用抬头功能,下面讨论,用于您自己的条目。

确保为每个作者填写所有必填字段,其中一位作者指定为相应的作者。

插入或删除作者 在这里你有另一个机会来改变论文作者的数量。选择应该在作者列表中进行更改的位置。如果你改变了论文的作者数量,系统会根据需要增加或删除作者输入框。
“查找”功能 输入作者的电子邮件地址,点击抬头按钮查看作者是否在系统中有记录。如果存在作者记录,则将自动填充所需的作者信息字段。如果不存在记录,请自己输入此信息。
保存/继续或重置表单 如果您想清除表单并重新开始,请按重置表单按钮。如果您想保存您的工作并离开系统或保存并继续,请按保存/继续按钮。

笔记:有颜色的字段是必需的,为了保存页面,您必须在这些字段中输入数据。一旦你成功保存你的提交,它将出现在你的提交/修订正在进行中队列直到上传文件。


文件上传的元数据
(最高)

最佳质量转换的提示
图像格式
  • TIFF和EPS生成最好的图像,而JPEG生成的图像质量略低。但是请注意,tiff会创建更大的文件。
  • 推荐图像DPI为300。为了确保最佳效果,还建议验证图像包含英寸或厘米的大小信息。无法在8.5 × 11英寸或19.75 × 25厘米范围内匹配的图像,将以300 DPI调整大小以适应这些尺寸。为了获得最佳效果,图像的宽度应该接近8英寸,高度应该接近10英寸,以最长的维度为准。在Photoshop中,要更改图像的打印尺寸和分辨率:选择image > image Size。若要保持图像宽度与图像高度的当前比例,请选择“约束比例”。当你改变高度时,这个选项会自动更新宽度,反之亦然。在“文档大小”下,输入高度和宽度的新值。如果需要,选择一个新的测量单位。请注意,对于宽度,列选项使用单位和标尺首选项中指定的宽度和gutter大小。
  • 嵌入到文字处理文件中的图像通常(但不总是)会产生良好的结果。如果图像必须嵌入到文档的流程中,但转换不正确,最好创建一个PDF文件并提交,而不是原始源文件。
  • 图片可以嵌入到PowerPoint文件中,也可以提交PowerPoint文件进行转换。
  • 如果您提交的图像文件带有图层,有些项目可能在转换后的PDF中不可见。在一个扁平的图像中,所有可见的图层都被合并到背景中,这大大减少了文件的大小。扁平图像丢弃所有隐藏层。要在Photoshop中平铺图像,请确保所有你想要保持可见的图层,然后选择layer>flatten image或从图层面板菜单中选择flatten image。
  • 如果您不满意您的图像转换的结果,尝试提交一个您自己创建的PDF。通过这种方式,您将确切地知道在同行评审过程中图像将如何显示。
单词处理文件
  • 时代,次数新罗马,快递,Helvetica,Arial以及特殊字符的符号字体是推荐的字体。包含在Microsoft Office和WordPerfect的标准U.Sy Editions中的其他字体很可能但不能保证成功转换。
  • 所有其他字体可能根本无法转换,或者在转换时可能出现块状和难以阅读。
  • 不建议使用具有许可限制的专有字体或字体,并且可能根本无法转换。
  • 对于特殊字符和符号的最佳质量转换,请使用Symbol字体。美国标准版的微软Office和WordPerfect中的任何字体的字符和符号也有可能成功转换,但不能保证。WordPerfect文件中的行号不能保证出现在转换后的pdf文件中。
制作你自己的pdf文件的技巧
  • 除了以下标准字体之外的所有字体应嵌入:快递,Helvetica,时间,符号和ZapfdingBats。
    嵌入您的PDF中的字体
    • 点击打印按钮(当第一次开始创建PDF文件时)
    • 选择Acrobat蒸馏器作为打印机
    • 单击Properties按钮
    • 选择Adobe PDF设置选项卡
    • 单击“编辑转换设置”
    • 选择字体选项卡
    • 选择“嵌入所有字体”
    • 选择“百分比小于:”并填写100%时选择“子集嵌入式字体
    • 单击OK
    • 单击“确定”保存作业选项“
    • 单击OK
    • 单击OK,将生成带有嵌入式字体的PDF。
  • 不要将任何类型的安全性(如密码保护)放在PDF上,因为这将妨碍对等审查过程。
  • 不要对提取内容或修改PDF设置任何限制,因为这将禁用引用提取和链接。
  • 支持所有PDF版本,但请记住,我们不能保证所有PDF功能将进一步转换为所需(例如声音和电影)。
找出PDF的属性

在浏览器中打开它,单击最右边垂直滚动条上方的右箭头。通过可用的菜单,您可以检查安全设置、字体信息和PDF版本,以确保它们符合上述建议。在acrobatreader中,在“文件”选项卡下找到“属性”。在工具/检查器下的预览中查看。如果您正在使用Adobe的Acrobat蒸馏器从源文档创建PDF,我们推荐以下设置:

  • 文本和图形lzw压缩
  • 缩略图生成了
  • 生成ASCII格式的文件
  • 子集嵌入式字体
  • 开启彩色图像下采样
  • 彩色图像下采样分辨率150
  • 彩色图像压缩
  • 彩色图像压缩JPEG介质
  • 开启灰度图像下采样
  • 灰度图像下采样分辨率150
  • 灰度图像压缩
  • 灰度图像压缩JPEG媒体
  • 单色图像下采样打开
  • 单色图像下降采样分辨率300
  • 单色图像压缩开启
  • 单色图像压缩Ccitt组4
上传的文件数
要上载的稿件文件的数量始终设置为1.您必须输​​入其他类型文件的数量 - 补充或图像 - 您需要上传。

笔记:如果您的稿件文件是包含图像的完整PDF文件,这是您手稿的初始提交,则无需发送任何其他文件。(即使您正在上传完整的PDF,所有修订的稿件都需要源文件。)

请协助我们在上传的稿件中注明稿件页数、人物、人物图、线条图、半色调图、彩色图和表格。

手稿文件

大多数常用的文字处理格式都可以接受,不过word和PDF是首选。不支持利用OLE(对象链接和嵌入)技术以显示信息或嵌入文件的文件。此时不接受Microsoft Word 2007(DOCX)文件。请在上传前将Word 2007文件保存到以前版本的Microsoft Word版本。

输入文件的路径名或使用“浏览”按钮选择文件并为您输入路径名。笔记:有些浏览器最初只在对话框中显示HTML文件。如果是这种情况,请查找文件类型设置并将其更改为“所有文件”。

图像文件
接受的图像和表格文件格式有PDF、GIF、TIFF、EPS、JPEG和Powerpoint。对于表格,系统也接受最常见的字处理格式。不支持格式包括以下:

  • 使用OLE(对象链接和嵌入)技术的任何文件显示信息或嵌入文件
  • 位图(bmp格式)
  • 皮克特人(.pict)
  • Excel(.xls)
  • Photoshop (.psd)
  • 画布(.cnv)
  • 平面设计(.cdr)
  • 锁定或加密的pdf文件。
  • 您的图像将被转换为PDF并附在您的稿件文件中。如果您更喜欢并具有该功能,您也可以上传单个PDF。验收后,将要求您提供生产源文件;您应该确保根据作者的说明提供了这些文件。您应该为上传的任何图像文件提供标签。

    关于TIFF和PowerPoint的注意事项:

    如果您的TIFF文件看起来像“邮票”和/或分辨率很差,您需要在您的程序中完成“另存为”功能,并确保选择了“LZW压缩”。如果您仍然对质量不满意,您应该在上传之前将TIFF图形文件保存为PDF格式。这将有助于确保文件的完整性。

    PowerPoint虽然有用和广泛可用,但可能在转换和最终出版物中呈现许多问题。仔细证明您的提交,以确保图像没有翻转或箭头或星号没有移动或丢失 - 这些只是PowerPoint上的一些问题!再次,为了确保演示完整性,使图形的PDF是最好的。如果您需要帮助,请联系编辑部!

    补充文件
    CSE.考虑两种类型的补充数据:那些用于审查目的以及出版物的那些。如果要考虑出版物,您必须在求职信中注意到您的求职信中。

    仅供审查目的的补充文件可以包括未发表的作品被引用或类似文件的本组正在考虑在其他地方,视频,数据集,封面艺术提交,以及如果修改,您的标记稿件文件。

    在线出版物的补充文件可以包括视频、表格和/或数字。有关在线补充数据所接受的文件类型的具体信息,请参阅作者说明。

    保存/继续或重置表单 如果您想清除表单并重新开始,请按重置表单按钮。如果您想保存您的工作并离开系统或保存并继续,请按保存/继续按钮。

    补充文件上传
    (最高)

    补充文件
    如果您想包括数据补充(例如,视频或冗长的附录),相关论文,出版的论文,许可信等,请选择此选项。这些文件通常是与印刷版文章一起出现(尽管它们可能会在网上随论文的最终版本一起出现)。笔记:补充文件不会转换成PDF格式,但会在你上传时提供给审稿人或编辑。在下一个屏幕,你会被提示上传你的手稿和它的数字和表格。

    输入文件的路径名或使用“浏览”按钮选择文件并为您输入路径名。笔记:有些浏览器最初只在对话框中显示HTML文件。如果是这种情况,请查找文件类型设置并将其更改为“所有文件”。

    请在你的补充档案上加上标签。

    上传
    最后一次检查Windows中的路径名,以确保它们是正确的,然后单击保存/继续按钮。您将在下一个屏幕上上传您的手稿文件和任何图像文件。

    手稿文件上传
    (最高)

    手稿文件
    系统处理最常见的单词处理格式;但是,Word和PDF是优选的。此时不接受Microsoft Word 2007(DOCX)文件。请在上传前将Word 2007文件保存到以前版本的Microsoft Word版本。为确保生成的PDF文件是可读的,我们建议您只在Microsoft Word或WordPerfect文档中使用某些字体:时间,次罗马,快递,Helvetica,Arial以及特殊字符的符号字体。使用其他字体将使PDF更难以阅读。请注意,即使您正在上传完整的PDF,所有修订版本都需要源文件。不支持利用OLE(对象链接和嵌入)技术以显示信息或嵌入文件的文件。

    输入文件的路径名或使用“浏览”按钮选择文件并为您输入路径名。笔记:有些浏览器最初只在对话框中显示HTML文件。如果是这种情况,请查找文件类型设置并将其更改为“所有文件”。

    图像文件(s)
    接受的图像和表格文件格式有PDF、GIF、TIFF、EPS、JPEG和Powerpoint。对于表格,系统也接受最常见的字处理格式。不支持格式包括以下:

  • 使用OLE(对象链接和嵌入)技术的任何文件显示信息或嵌入文件
  • 位图(bmp格式)
  • 皮克特人(.pict)
  • Excel(.xls)
  • Photoshop (.psd)
  • 画布(.cnv)
  • 平面设计(.cdr)
  • 锁定或加密的pdf文件。
  • 您的图像将被转换为PDF并附在您的稿件文件中。如果您更喜欢并具有该功能,您也可以上传单个PDF。验收后,将要求您提供生产源文件;您应该确保根据作者的说明提供了这些文件。您应该为上传的任何图像文件提供标签。

    关于TIFF和PowerPoint的注意事项:

    如果您的TIFF文件看起来像“邮票”和/或分辨率很差,您需要在您的程序中完成“另存为”功能,并确保选择了“LZW压缩”。如果您仍然对质量不满意,您应该在上传之前将TIFF图形文件保存为PDF格式。这将有助于确保文件的完整性。

    PowerPoint虽然有用和广泛可用,但可能在转换和最终出版物中呈现许多问题。仔细证明您的提交,以确保图像没有翻转或箭头或星号没有移动或丢失 - 这些只是PowerPoint上的一些问题!再次,为了确保演示完整性,使图形的PDF是最好的。如果您需要帮助,请联系编辑部!
    上传
    最后一次检查Windows中的路径名,以确保它们是正确的,然后单击上传按钮。你的参考资料(无论上传的文件格式)将被复制和转换成一个链接的HTML文件,你也将能够证明。整个过程可能需要10到30分钟。欢迎您离开这个网站,稍后再来查看。系统还会生成一封电子邮件,告诉你PDF文件的校对工作何时就绪——请确保完成这个过程,校对并批准你的提交!

    提交批准
    (最高)

    在您批准此页面的信息之前,您的手稿不被提交。校对你在每个部分输入的信息。你可以选择编辑一个部分然后批准它,或者“按原样”批准它。
    编辑 使用提供的链接来查看你的摘要、求职信和HTML参考资料,并使用返回证明页链接要返回提交批准页面。您还可以单击PDF链接,并根据您已配置Adobe Acrobat的方式,它将在浏览器中打开(在这种情况下,您可以使用后退按钮返回批准页面)或它将在单独的应用程序中启动。选择编辑此部分选项将带您到最初输入稿件信息的稿件提交系统屏幕。进行必要的更改,保存,您将返回提交批准页面。检查每一张我赞成这部分当您对每个部分满意时,框。
    手稿转换 注意:要查看转换后的文稿,您必须在计算机上安装adobeacrobatreader(可在http://www.adobe.com/products/acrobat/readstep2.html).你可以把手稿打印出来,也可以在屏幕上看。仔细检查它,因为一旦你批准了它,它将被发送到同行评审过程。

    如果您发现HTML参考的问题,请查看说明作者并确保您的参考资料以首选格式呈现。如果您对原始文件进行了任何更改,请通过单击“重新送回”Reupload你的手稿按钮。这个过程通常需要5分钟。一旦您对PDF和HTML引用感到满意,请单击我批准了我手稿及其参考的转换按钮。

    审查工具 这些是向您的稿件的审阅者提供的工具。他们允许快速搜索相关文章,作者的其他文章,以及如果提供的话,链接到作者目录和主页信息。相关文章搜索使用标题和摘要对于“本期刊中的相关文章”功能,并使用关键字用于“高温中的相关文章”功能。请记住,使用不同的公约,由作者姓名搜索PubMed和Highwire,以及作者的搜索依赖于您在手稿上列出的作者名称。
    批准或重置表格 完成校对提交的所有区域后,请单击此处批准按钮。记住,一旦你批准了你的提交,它将被发送到同行评审过程中,正如你在这里看到的。如果您想清除此页面并重新开始,请单击重置表单按钮。

    确认
    (最高)

    您的提交已完成,您的正式确认将通过电子邮件发送。您可以随时通过签到和进入作者区来检查您的手稿的状态。一旦你进入作者区,你将看到你在每个队列中的手稿数量。点击任何有文件的队列来查找更多信息或执行操作。

    如果您发现您必须对您的提交进行更改,您可以联系编辑部preditorial {at}万博体育app苹果手机下不了 aap.org或者使用站点的每个页面上提供的反馈按钮。





    作者区域
    (最高)

    主要作者区域允许您一目了然地看到您在整个提交和同行评审过程中的课程。